fbytsteamWitaj na uGraj.com
Przypomnij hasło
Zapamiętaj dane
    



Odpowiedz w temacie

Awatar użytkownika
Blacklisted

Rejestracja: 18-2-2017 14:59
Liczba postów: 482
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 15:42
Online: 7d 14h 58m 46s
Podziękował : 134
Otrzymał podziękowań: 88
STEAM_ID: 0:0:2727898
Serwer: 4fun
Napisany 31-5-2017 19:48 
http://www1.zippyshare.com/v/7VCcZpl4/file.html
Hej mam problem z Ts3 :( Nie łączy mi z żadnym serwerem :( Odinstalowywałam ,pobierałam inne lecz to nic nie pomogło :)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Obrazek


 
Odpowiedz z cytatem  

Awatar użytkownika
Weteran serwera

Rejestracja: 17-11-2012 12:13
Liczba postów: 1042
Ostrzeżenia: 0
Ostatnia wizyta:21-6-2017 13:16
Online: 68d 8h 25m 53s
Podziękował : 22
Otrzymał podziękowań: 174
STEAM_ID: 0:1:60852896
Napisany 31-5-2017 21:36 
Hmm.. na moje oko to serwer "ts3" nie działa lub źle wpisujesz ip. Sprawdź dokładnie.


 
Odpowiedz z cytatem  

Awatar użytkownika
Admin DD2

Rejestracja: 20-5-2017 16:34
Liczba postów: 206
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 21:59
Online: 13d 18h 57m 45s
Podziękował : 58
Otrzymał podziękowań: 23
STEAM_ID: STEAM_0:1:156574117
Serwer: DD2 INF NUKE
Numer GG: 8905547
Napisany 1-6-2017 09:28 
działa ja np teraz wbiłem na ts i nikogo nie ma hm a czemu nie chce Esce połączyć to nie wiem nie mam pojęcia :/

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Obrazek


 
Odpowiedz z cytatem  

Awatar użytkownika
Blacklisted

Rejestracja: 18-2-2017 14:59
Liczba postów: 482
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 15:42
Online: 7d 14h 58m 46s
Podziękował : 134
Otrzymał podziękowań: 88
STEAM_ID: 0:0:2727898
Serwer: 4fun
Napisany 1-6-2017 13:51 
Ketrab mi wyskoczył błąd i info ze mam pobrać coś do Windowsa ... Ale gdy pobiore ten pack to potem system nie chce ruszyć . Trwa naprawianie , następnie gdy go odpali to Ts nadal nie łączy serwer . Avatar mi wczoraj pomagał i raczej ts nie będzie działam. Czekam mnie raczej format ...

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Obrazek


 
Odpowiedz z cytatem  

Awatar użytkownika
Admin DD2

Rejestracja: 20-5-2017 16:34
Liczba postów: 206
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 21:59
Online: 13d 18h 57m 45s
Podziękował : 58
Otrzymał podziękowań: 23
STEAM_ID: STEAM_0:1:156574117
Serwer: DD2 INF NUKE
Numer GG: 8905547
Napisany 1-6-2017 13:59 
aa no można spróbować z formatem myślę że pomoże

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Obrazek


 
Odpowiedz z cytatem  

Awatar użytkownika
Administrator

Rejestracja: 17-8-2012 12:16
Liczba postów: 7529
Lokalizacja: Poznań
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 13:33
Online: 280d 12h 48m 27s
Wiek: 26
Podziękował : 2041
Otrzymał podziękowań: 1699
STEAM_ID: STEAM_0:0:50059168
Serwer: DD2 INF NUKE
Numer GG: 10808709
Napisany 1-6-2017 17:53 
Format nie pomoże ponieważ najnowsza wersja TS3 wymaga od Windowsa 7 pobrania dodatku service pack 1

Albo pobierze Ona widowsa 8 albo zainstaluje dodatek


 
Odpowiedz z cytatem  

Awatar użytkownika
Blacklisted

Rejestracja: 18-2-2017 14:59
Liczba postów: 482
Ostrzeżenia: 0
Ostatnia wizyta:wczoraj 15:42
Online: 7d 14h 58m 46s
Podziękował : 134
Otrzymał podziękowań: 88
STEAM_ID: 0:0:2727898
Serwer: 4fun
Napisany 1-6-2017 18:52 
Jutro sie pobawie z tym "pack " i zostawię system aby sie naprawial . Gdy nie odpale systemu przyjade Avciu po twoj Pc :p

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Obrazek


 
Odpowiedz z cytatem  
Odpowiedz w temacie

Przejdź do: 
Szukaj:

Kto jest online
Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Zakodował: Duo Projekt: Zonic